Probleme mit dem Server?

Tipps und Tricks rund um das Forum, Ort um Fragen zu Funktionen zu stellen, besonders für Neulinge!

Beitragvon patwelli » 13.12.2007, 08:41

So, gestern konnte ich mich mal wieder den ganzen Tag nicht anmelden, egal über welchen Link ich versuchte habe reinzukommen. Auch eine Neuanmeldung hat nicht funktioniert - zumindest hat er meine EmailAddy erkannt - und eine andere hab ich nicht, bzw. will ich nicht. Aber reingelassen hat man mich trotzdem nicht. Jetzt bin ich wieder im Büro, hier funktioniert es, mal schauen, wie es zuhause wieder wird. Oder ist es hier wie in Athen mit den Autos geregelt, ich komme nur an ungraden Tagen ins Forum *gg*.

LG
Patty
Meine verwendeten Bilder habe ich entweder selbst erstellt oder sie kommen von dieser Seite

Bild
____________________________________

Mein Regal bei TT - Mein Regal bei TG
Benutzeravatar
patwelli
Palastwache/Moderatorin
 
Beiträge: 7880
Registriert: 04.06.2007, 20:20
Wohnort: Velbert

Beitragvon alekto » 15.12.2007, 07:32

also, m.E. liegen die probleme und ausfälle gar nicht am server, sondern am forum. ich hab gerade zum wiederholten male festgestellt, dass die vampire-multigaming-hauptseite problemlos läuft, während ich NICHT ins forum komme. und das eigentliche forum zur hauptseite läuft auch nicht.

liegt das forum denn irgendwo extern und ist nur eingebunden oder ist das auf eurem gemieteten server/webspace installiert?
Benutzeravatar
alekto
gehört zum Inventar
 
Beiträge: 1462
Registriert: 09.06.2007, 20:03

Beitragvon SchneeMcKettrick » 15.12.2007, 10:12

nein, es könnte nur sein dass die de.vu-seite wo unsere webadresse regestriert ist ab und zu auch nen hänger hat Ansonsten sind beide SEiten auf ein und denselben Server.
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon SchneeMcKettrick » 15.12.2007, 10:16

Ich bin schon auf der Suche nach einer Adresse wo ich eine .de Adresse kaufen kann. Vom Server aus haben wir nur eine und da war ich damals so doof und hab sie der vampire-multigaming seite gegeben, da ja auch niemand mit diesem ERfolg gerechnet hat.
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon SchneeMcKettrick » 15.12.2007, 10:27

tja nun, können wir wohl vergessen. DA hat jemand die Domainadresse"liebesromanforum.de" gekauft um sie nun weiterzuverkaufen. Seine Preisvorstellungen decken sich allerdings nicht mit meinen :(
Müssen wir also weiterhin mit de.vu leben.
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon SchneeMcKettrick » 15.12.2007, 10:36

Land in Sicht. Ich werde höchstwahrscheinlich eine .com Adresse kaufen, die is zwar etwas teurer aber das wird schon
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon alekto » 15.12.2007, 11:05

an der umleitung liegts aber definitiv nicht, schneewittchen (abgesehen davon, dass umleitungen oft ein bisschen ärger mit den cookies machen). ich geh immer über http://www.vampire-multigaming.de/forum/index.php ins board, das ändert aber nichts an der performance des forums, während gleichzeitig die seite vampire-multigaming.de ganz normal läuft und das forum von vampire-multigaming ebenso lahmt wie das liebesromanforum. deshalb denke ich, dass es irgendwie mit der forensoftware zu tun haben muss!

übrigens wäre liebesroman-forum.de noch frei, falls du trotzdem ne domain willst! :)
Benutzeravatar
alekto
gehört zum Inventar
 
Beiträge: 1462
Registriert: 09.06.2007, 20:03

Beitragvon patwelli » 15.12.2007, 13:31

Also ich bin jetzt seit drei Tagen ohne Probleme reingekommen, vielleicht gab es wirklich nur irgendwo einen Hänger - wer weiss, wie und warum und was sich in der großen weiten Welt der www abspielt *gg*. Unendliche Weiten......
Meine verwendeten Bilder habe ich entweder selbst erstellt oder sie kommen von dieser Seite

Bild
____________________________________

Mein Regal bei TT - Mein Regal bei TG
Benutzeravatar
patwelli
Palastwache/Moderatorin
 
Beiträge: 7880
Registriert: 04.06.2007, 20:20
Wohnort: Velbert

Beitragvon SchneeMcKettrick » 15.12.2007, 13:31

an der forensoftware ligt es nicht, das haben wir überprüft.
Ich habe eine com-domain gekauft, diese muss aber noch aktiviert werden.
Ich werde eine Email rausschicken, wenn es soweit ist.
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon Schattentaenzerin » 15.12.2007, 14:14

:shock: Was war eben denn los mit dem Forum?
Benutzeravatar
Schattentaenzerin
geht den Weg zum Schafott
 
Beiträge: 6607
Registriert: 20.05.2007, 21:15
Wohnort: Schwerin

Beitragvon Luna » 15.12.2007, 14:16

das frage ich mich auch
Gruß Luna
Luna
wohnt hier
 
Beiträge: 511
Registriert: 30.08.2007, 21:50
Wohnort: Wuppertal

Beitragvon Schnuffi » 15.12.2007, 14:17

Dito, ich hab schon gedacht ich hab was kaputt gemacht. :oops:
Benutzeravatar
Schnuffi
Palastwache/Moderatorin
 
Beiträge: 26679
Registriert: 20.05.2007, 20:49
Wohnort: Meck-Pomm

Beitragvon Schattentaenzerin » 15.12.2007, 14:18

Ja, das hab ich auch gedacht. :???:
Benutzeravatar
Schattentaenzerin
geht den Weg zum Schafott
 
Beiträge: 6607
Registriert: 20.05.2007, 21:15
Wohnort: Schwerin

Beitragvon sabinett » 15.12.2007, 14:46

ich auch Hilfe habe schnell einen Hilfe ruf an Wildi und Schnee geschickt, aber dann ging's wieder :???:

Angriff der Marsmännchen?? :lach
»Wenn es mir schlecht geht, gehe ich nicht in die Apotheke,
sondern zu meinem Buchhändler«
*Philippe Dijan*
:buch
Benutzeravatar
sabinett
Palastwache/Moderatorin
 
Beiträge: 37466
Registriert: 30.03.2006, 14:13
Wohnort: Düsseldorf

Beitragvon Luna » 15.12.2007, 15:00

:lach wahrscheinlich sabinett :lach

jaja immer diese marsmännchen :lachrund
Gruß Luna
Luna
wohnt hier
 
Beiträge: 511
Registriert: 30.08.2007, 21:50
Wohnort: Wuppertal

Beitragvon SchneeMcKettrick » 15.12.2007, 16:55

nö ein update der forensoftware ;)
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon mantacabrio » 16.12.2007, 12:54

Ich hatte gerade einen kleinen Schreck - man wollte mir weissmachen diese Seite existiert nicht mehr :shock: oder der Name sei falsch etc., aber "Schweissvonderstirnwisch" ich bin drin. ;)
Avatar ein zugelassenes Gif.
Benutzeravatar
mantacabrio
Palastwache/Moderatorin
 
Beiträge: 13348
Registriert: 07.06.2006, 11:56
Wohnort: Seevetal / Hamburg

Beitragvon erki_nol » 16.12.2007, 12:55

Jup, so ging's mir eben auch... :???: Aber jetzt ist ja alles wieder gut! :D
Benutzeravatar
erki_nol
wohnt in einem Grafenschloss
 
Beiträge: 3687
Registriert: 05.04.2006, 20:42
Wohnort: Köln

Beitragvon Schattentaenzerin » 16.12.2007, 13:01

Ich hab schon in totaler Panik schnuffi angeklingelt mit der Hoffnung das es vielleicht nur an meinen PC lag...
Benutzeravatar
Schattentaenzerin
geht den Weg zum Schafott
 
Beiträge: 6607
Registriert: 20.05.2007, 21:15
Wohnort: Schwerin

Beitragvon SchneeMcKettrick » 16.12.2007, 15:44

Das liegt an uns. Wir aktualisieren ect.!
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24150
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

VorherigeNächste

Zurück zu Hinweise zur Nutzung des Forums

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast