Einlogprobleme

Tipps und Tricks rund um das Forum, Ort um Fragen zu Funktionen zu stellen, besonders für Neulinge!

Beitragvon monalisa » 03.06.2008, 08:27

Bertradis hat geschrieben:Das sollte mit Deinen Einstellungen zusammenhängen. Bei mir werden nach jeder Sitzung die Daten gelöscht - also muss ich immer alles neu wieder eingeben (zu finden unter EXTRAS, dort bei EINSTELLUNGEN und da unter DATENSCHUTZ)


was genau müsste ich denn unter Datenschutz verändern ?
Bild


AVA=zugelassenes Gif
Benutzeravatar
monalisa
Palastwache/Moderatorin
 
Beiträge: 12793
Registriert: 29.02.2008, 16:12
Wohnort: Schlaraffenland

Beitragvon sweety1746 » 03.06.2008, 08:48

das Häkchen bei "Privaten Dateien löschen, wenn Firefox beendet wird" entfernen bwz. rechts daneben auf "Einstellungen" gehen und auf alle Fälle den Haken vor "Gespeicherte Passwörter" entfernen. So sind Username und Passwörter gespeichert, wenn man Firefox das nächste mal aufruft und man braucht sich nicht immer einloggen. Fkt. aber nicht für alle Internetseiten, für's Forum hier aber schon :)

Ich werde immer gefragt, wenn ich irgendwo im I-net ein neues Passwort eingebe und kann mich dann entscheiden zwischen "Speichern", "Nie speichern" und "Diesmal nicht speichern" (dann fragt er beim nächsten Aufrufen der Seite nochmal nach)
Benutzeravatar
sweety1746
muss in den Kerker
 
Beiträge: 3235
Registriert: 29.02.2008, 16:43

Beitragvon monalisa » 03.06.2008, 09:07

danke sweety und natürlich auch danke betradis

:thx
Bild


AVA=zugelassenes Gif
Benutzeravatar
monalisa
Palastwache/Moderatorin
 
Beiträge: 12793
Registriert: 29.02.2008, 16:12
Wohnort: Schlaraffenland

Beitragvon Morgaine » 05.06.2008, 15:33

Ich hab jetzt Passwort vergessen angeklickt, da so das mit dem Login ja nicht funktionierte. Mit dem neu angeforderten konnte ich mich nun einloggen, ich hoffe, das funktioniert nun auch für weitere Logins ...
Morgaine
 

Beitragvon Animamates » 04.02.2009, 19:38

Hab auch mit Firefox ein Problem mit dem Forum.

Mit dem IE funktioniert alles super bei FF gar nicht. Der loggt mich einfach nicht ein. Sagt mir weder dass das Passwort nicht stimmt noch sonst was.

Wenn ich mit FF versuche mich einzuloggen, läd er nach dem Passwort nochmal die Startseite aber ich bin nicht angemeldet.

Hab schon mal in den Einstellungen gesucht aber hat die gleiche Sicherheitsstufe wie der IE und auch wenn ich auf angemeldet bleiben klicke passiert auch garnichts.

Das interessiert den gar nicht. :mrgreen:

Any ideas? Benutze lieber FF anstatt IE weil der mit besser gefällt find es deshalb nervig wenn ich nur wegen dem Forum switchen muss.

Help...... :cry:
No man ist worth your tears and the one who is....

would never make you cry

I called your boyfriend gay and he hit me with his purse.

:wech

Buchspiel 08

9 von 10 Büchern gelesen
Benutzeravatar
Animamates
fühlt sich schon wohl
 
Beiträge: 91
Registriert: 02.10.2007, 16:45
Wohnort: Erding

Beitragvon SchneeMcKettrick » 04.02.2009, 22:35

Hm, mit diesem Browser kenne ich mich überhaupt nicht aus.
Bild
Schokolade ist Gottes Entschuldigung für Rosenkohl
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24153
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon Angel » 04.02.2009, 22:38

Ich benutze auch den Firefox (ist sicherer!!) und habe kein Problem... deinstalliere Firefox und installiere es dann neu!
Bildquelle: aboutpixel.de/Engelstatue©nero_t

"Ich lese keine Liebesromane, sondern 'Ausführliche Studien zwischenmenschlicher Beziehungen in Einbeziehung sexueller Aktivitäten in solchen unter Berücksichtigung klassischer Rollenverhältnisse der Geschlechter im Spiegel der Zeit' " Angel300

--> Tauschticket-Bücherregal

Bitte kein Versand an mich ohne pn und Adressabgleich! Danke!
Benutzeravatar
Angel
wohnt in einer Schlossruine
 
Beiträge: 2827
Registriert: 14.09.2007, 17:38
Wohnort: Deutschland

Beitragvon DG7NCA / CAROLA » 04.02.2009, 22:38

@Animamates, das Problem ist das sich IE und FF fürchterlich beissen.
Um mit FF reinzukommen musst du IE desaktivieren.

denn ich hab bei FF kein Problem.

Gruß Carola
Bu toil leam a dhol gu Alba... Bild
Benutzeravatar
DG7NCA / CAROLA
Jungfräuliches Burgfräulein
 
Beiträge: 26719
Registriert: 17.06.2008, 13:02
Wohnort: near NBG

Beitragvon Angel » 04.02.2009, 22:39

Bei mir ist der IE nicht deaktiviert, aber vielleicht hilft es ja...
Bildquelle: aboutpixel.de/Engelstatue©nero_t

"Ich lese keine Liebesromane, sondern 'Ausführliche Studien zwischenmenschlicher Beziehungen in Einbeziehung sexueller Aktivitäten in solchen unter Berücksichtigung klassischer Rollenverhältnisse der Geschlechter im Spiegel der Zeit' " Angel300

--> Tauschticket-Bücherregal

Bitte kein Versand an mich ohne pn und Adressabgleich! Danke!
Benutzeravatar
Angel
wohnt in einer Schlossruine
 
Beiträge: 2827
Registriert: 14.09.2007, 17:38
Wohnort: Deutschland

Beitragvon DG7NCA / CAROLA » 04.02.2009, 22:45

bei mir beissen sich die beiden. Aber jeder PC ist anders empfindlich, sind halt auch nur sensibelchen ;) ;)
Bu toil leam a dhol gu Alba... Bild
Benutzeravatar
DG7NCA / CAROLA
Jungfräuliches Burgfräulein
 
Beiträge: 26719
Registriert: 17.06.2008, 13:02
Wohnort: near NBG

Beitragvon sabinett » 05.02.2009, 10:40

Ich benutze nur noch den FF gefällt mir besser und manchmal soll ich mich anmelden, manchmal nicht - man gewöhnt sich dran

IE deaktivieren, der nervt sonst ständig rum!!
»Wenn es mir schlecht geht, gehe ich nicht in die Apotheke,
sondern zu meinem Buchhändler«
*Philippe Dijan*
:buch
Benutzeravatar
sabinett
Palastwache/Moderatorin
 
Beiträge: 37547
Registriert: 30.03.2006, 14:13
Wohnort: Düsseldorf

Beitragvon Animamates » 05.02.2009, 20:26

Danke für eure Hilfe. :mrgreen:

Lustig ist blos das ich das Problem nur auf meinem Laptop hab und auf dem großen Rechner nicht.......

Hab dort 4 Browser installiert :lachrund

Glaub ich lad auf dem Laptop auch den T-Online Browser drauf da hab ich das Problem nie...

Trotzdem Danke für eure Vorschläge
No man ist worth your tears and the one who is....

would never make you cry

I called your boyfriend gay and he hit me with his purse.

:wech

Buchspiel 08

9 von 10 Büchern gelesen
Benutzeravatar
Animamates
fühlt sich schon wohl
 
Beiträge: 91
Registriert: 02.10.2007, 16:45
Wohnort: Erding

Beitragvon LillyV » 22.09.2009, 11:22

Hallo ihr Lieben,

das Einloggen macht zwar keine Probleme - allerdings werde ich bei fast jedem Post dazu aufgefordert und mein Text bzw. meine PN ist dann ins Nirvana verschwunden.

Geht es nur mir so, oder besteht ein generelles Problem?
Mehr von mir könnt ihr hier lesen:
~-~-~-~ Fiktive Welten ~-~-~-~
Benutzeravatar
LillyV
gehört zum Inventar
 
Beiträge: 1152
Registriert: 31.08.2007, 09:11
Wohnort: Braunschweig

Beitragvon mixalina » 22.09.2009, 11:25

Also ich habe das manchmal, wenn ich zu lange nichts geschrieben
habe und nur lesend unterwegs war. Daher kopiere ich mir eigentlich
jeden längeren Post oder längere PN vor dem Versenden mit Copy und
Paste, damit mir nix verloren geht.
Zuletzt geändert von mixalina am 22.09.2009, 11:39, insgesamt 1-mal geändert.
Ich lese gerade:
Diktatur der Stille von Ellen Dee Davidson
Mein Bücherregal im Aufbau: Librarything.de
Benutzeravatar
mixalina
Palastwache/Moderatorin
 
Beiträge: 5738
Registriert: 05.06.2007, 08:54
Wohnort: Nahe HH

Beitragvon LillyV » 22.09.2009, 11:28

mixalina hat geschrieben:Also ich habe das manchmal, wenn ich zu lange nicht geschrieben
habe und nur lesend unterweg war. Daher kopiere ich mir eigentlich
jeden längeren Post oder längere PN.


Ja daher kenn ich´s auch - ist diesmal aber definitiv anders geartet.
Z.B. schrieb ich dir gerade eine Antwort-PN, nur ein paar Zeilen, keine 2 Minuten und wooooosh weg, weil ich beim Abschicken direkt auf die Einlogmaske flog ...
(Das Kopieren hab ich natürlich vergessen :roll: )

Sehr seltsam, gestern hatte ich das Problem auch schon.
Mehr von mir könnt ihr hier lesen:
~-~-~-~ Fiktive Welten ~-~-~-~
Benutzeravatar
LillyV
gehört zum Inventar
 
Beiträge: 1152
Registriert: 31.08.2007, 09:11
Wohnort: Braunschweig

Beitragvon mixalina » 22.09.2009, 11:31

Ich könnte mich auch jedes Mal die Platze ärgern, wenn ich das
vergesse :roll: .

Ich habe das Problem derzeit nicht verstärkt, mal schauen, was unseren
Admins dazu einfällt ;).
Ich lese gerade:
Diktatur der Stille von Ellen Dee Davidson
Mein Bücherregal im Aufbau: Librarything.de
Benutzeravatar
mixalina
Palastwache/Moderatorin
 
Beiträge: 5738
Registriert: 05.06.2007, 08:54
Wohnort: Nahe HH

Beitragvon LillyV » 22.09.2009, 11:33

Hm, gerade eben habe ich dran gedacht und prompt flieg ich mal nicht ...

Ja, da bin ich auch gespannt. Vielleicht wird was gewartet oder so?
Mehr von mir könnt ihr hier lesen:
~-~-~-~ Fiktive Welten ~-~-~-~
Benutzeravatar
LillyV
gehört zum Inventar
 
Beiträge: 1152
Registriert: 31.08.2007, 09:11
Wohnort: Braunschweig

Beitragvon Wildfee » 22.09.2009, 15:05

Eine neue Erklärung gibts nicht. Wir haben nix geändert :???:

Wenn das Forum kurzzeitig mal nicht erreichbar ist, liegt es an der Serverauslastung, auf die wir schlichtweg keinen Einfluß haben.
Copyright Avatar 1996 by Mark Ivan Cole - All Rights Reserved - Used by Permission
Hat die Blume einen Knick, war die Hummel wohl zu dick.
Benutzeravatar
Wildfee
Palastwache/Moderatorin/Mitbegründer
 
Beiträge: 15915
Registriert: 29.03.2006, 09:26
Wohnort: Bei Mainz

Beitragvon SchneeMcKettrick » 22.09.2009, 18:04

Hm, ist schon komisch wenn dich dein PC immer wieder aus dem Forum schmeisst und du dich neu einloggen musst. Ich hatte das Problem noch nie, kann mir aber auch nicht vorstellen dass das am Forum liegt.
Benutzeravatar
SchneeMcKettrick
Spießige Prinzessin mit Krönchen/Admin
 
Beiträge: 24153
Registriert: 28.03.2006, 18:56
Wohnort: ..hinter den Bergen bei den 7 Zwergen

Beitragvon Schnuffi » 22.09.2009, 18:10

So ein Problem hatte ich auch noch nicht.
Benutzeravatar
Schnuffi
Palastwache/Moderatorin
 
Beiträge: 26681
Registriert: 20.05.2007, 20:49
Wohnort: Meck-Pomm

VorherigeNächste

Zurück zu Hinweise zur Nutzung des Forums

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast